» Ubuntu » Balíky

Error

two or more packages specified (python-egenix-mxtexttools hardy)