» Ubuntu » Balíky

Error

two or more packages specified (r5rs-doc hardy)