» Ubuntu » Balíky

Error

two or more packages specified (ruby-gnome2 hardy)