» Ubuntu » Balíky

Error

two or more packages specified (siproxd hardy)