» Ubuntu » Balíky

Error

two or more packages specified (latex-hangul-ucs-trivcj hardy)