» Ubuntu » Balíky

Error

two or more packages specified (stardict-english-czech hardy)