» Ubuntu » Balíky

Error

two or more packages specified (skim-scim-pinyin hardy)