» Ubuntu » Balíky

Error

two or more packages specified (codeblocks lucid-backports)