» Ubuntu » Balíky

Error

two or more packages specified (debootstrap lucid-updates)