» Ubuntu » Balíky

Error

two or more packages specified (gcc-4.4-multilib lucid-updates)