» Ubuntu » Balíky

Error

two or more packages specified (hunspell-ro lucid-updates)