» Ubuntu » Balíky

Error

two or more packages specified (kwrite lucid-updates)