» Ubuntu » Balíky

Error

two or more packages specified (language-pack-de-base lucid-updates)