» Ubuntu » Balíky

Error

two or more packages specified (libavahi-compat-libdnssd-dev lucid-updates)