» Ubuntu » Balíky

Error

two or more packages specified (libavahi-core-dev lucid-updates)