» Ubuntu » Balíky

Error

two or more packages specified (libswscale-dev lucid-updates)