» Ubuntu » Balíky

Error

two or more packages specified (libgs-dev lucid-updates)