» Ubuntu » Balíky » lucid-updates » libdevel » libksane-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Zdroj: kdegraphics  ]

Balík: libksane-dev (4:4.4.5-0ubuntu1.1)

Odkazy pre libksane-dev

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík kdegraphics:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Konferencia)
  • Ana Beatriz Guerrero Lopez
  • Sune Vuorela
  • Fathi Boudra
  • Armin Berres

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

scanner library for KDE 4 (development)

The KDE scanner library provides an API and widgets for using scanners and other imaging devices supported by SANE.

This package contains the scanner library development files for KDE 4.

This package is part of the KDE 4 graphics module.

Ostatné balíky súvisiace s balíkom libksane-dev

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: kdelibs5-dev (>= 4:4.4.5)
    development files for the KDE 4 core libraries
  • dep: libksane0 (= 4:4.4.5-0ubuntu1.1)
    scanner library for KDE 4 (runtime)

Stiahnuť libksane-dev

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 11.3 kB140.0 kB [zoznam súborov]
i386 11.3 kB140.0 kB [zoznam súborov]