» Ubuntu » Balíky

Error

two or more packages specified (libnspr4-dev lucid-updates)