» Ubuntu » Balíky

Error

two or more packages specified (libpurple-dev lucid-updates)