» Ubuntu » Balíky

Error

two or more packages specified (libwxbase2.8-dev lucid-updates)