» Ubuntu » Balíky

Error

two or more packages specified (likewise-open-server lucid-updates)