» Ubuntu » Balíky » lucid-updates » admin » linux-backports-modules-compat-wireless-3.1-2.6.32-41-generic-pae
lucid  ] [  lucid-updates  ]

Balík: linux-backports-modules-compat-wireless-3.1-2.6.32-41-generic-pae (2.6.32-41.43)

compat-wireless Linux modules for version 2.6.32 on x86

This package contains compat-wireless modules supplied by Ubuntu for Linux kernel 2.6.32 on x86.

You likely do not want to install this package directly. Instead, install the linux-backports-modules-compat-wireless-3.1-lucid-generic-pae meta-package, which will ensure that upgrades work correctly, and that supporting packages are also installed.

Ostatné balíky súvisiace s balíkom linux-backports-modules-compat-wireless-3.1-2.6.32-41-generic-pae

  • závisí
  • odporúča
  • navrhuje
  • dep: dpkg (>= 1.10.24)
    Debian package management system

Stiahnuť linux-backports-modules-compat-wireless-3.1-2.6.32-41-generic-pae

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
i386 5,670.6 kB17,316.0 kB [zoznam súborov]