» Ubuntu » Balíky

Error

two or more packages specified (linux-backports-modules-input-2.6.32-40-generic-pae lucid-updates)