» Ubuntu » Balíky

Error

two or more packages specified (fglrx-amdcccle lucid-updates)