» Ubuntu » Balíky

Error

two or more packages specified (openssh-server lucid-updates)