» Ubuntu » Balíky » lucid-updates » oldlibs

Balíky softvéru v „lucid-updates“, Subsekcia oldlibs

gnome-app-install (2.0.7) [universe]
dummy upgrade package for gnome-app-install -> software-center
libpng3 (1.2.42-1ubuntu2.5) [universe]
PNG library - runtime
likewise-open5 (5.4.0.42111-2ubuntu1.3) [universe]
transitional dummy package
likewise-open5
virtuálny balík poskytovaný balíkom likewise-open
likewise-open5-eventlog (5.4.0.42111-2ubuntu1.3) [universe]
transitional dummy package
likewise-open5-gui (5.4.0.42111-2ubuntu1.3) [universe]
transitional dummy package
likewise-open5-libs (5.4.0.42111-2ubuntu1.3) [universe]
transitional dummy package
likewise-open5-lsass (5.4.0.42111-2ubuntu1.3) [universe]
transitional dummy package
likewise-open5-netlogon (5.4.0.42111-2ubuntu1.3) [universe]
transitional dummy package
likewise-open5-rpc (5.4.0.42111-2ubuntu1.3) [universe]
transitional dummy package