» Ubuntu » Balíky

Error

two or more packages specified (openssh-client lucid-updates)