» Ubuntu » Balíky

Error

two or more packages specified (postgresql-plpython-8.4 lucid-updates)