» Ubuntu » Balíky

Error

two or more packages specified (python-gnomekeyring lucid-updates)