» Ubuntu » Balíky

Error

two or more packages specified (squidclient lucid-updates)