» Ubuntu » Balíky

Error

two or more packages specified (vlc-plugin-jack lucid-updates)