» Ubuntu » Balíky

Error

two or more packages specified (libgnomevfs2-ruby1.8-dbg lucid)