» Ubuntu » Balíky

Error

two or more packages specified (dhcp3-common lucid)