» Ubuntu » Balíky

Error

two or more packages specified (freqtweak lucid)