» Ubuntu » Balíky

Error

two or more packages specified (fso-config-gta01 lucid)