» Ubuntu » Balíky

Error

two or more packages specified (gnome-swallow-applet lucid)