» Ubuntu » Balíky » lucid (10.04LTS) » x11 » gnustep-core-devel
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Zdroj: meta-gnustep  ]

Balík: gnustep-core-devel (7.4) [universe]

Odkazy pre gnustep-core-devel

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík meta-gnustep:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNUstep maintainers (Konferencia)
  • Yavor Doganov

It should generally not be necessary for users to contact the original maintainer.

Podobné balíky:

The GNUstep Development Environment -- core development

These are the packages needed to develop programs for the GNUstep environment.

Ostatné balíky súvisiace s balíkom gnustep-core-devel

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • rec: gnustep-core-doc
    The GNUstep Development Environment -- core documentation

Stiahnuť gnustep-core-devel

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 3.9 kB36.0 kB [zoznam súborov]