» Ubuntu » Balíky

Error

two or more packages specified (libisnativec-5.2-java lucid)