» Ubuntu » Balíky » lucid » oldlibs

Balíky softvéru v „lucid“, Subsekcia oldlibs

diff-doc (2.8.1-13)
dummy transition package for diff-doc -> diffutils-doc
glutg3 (3.7-25) [universe]
the OpenGL Utility Toolkit
glutg3-dev (3.7-25) [universe]
the OpenGL Utility Toolkit development files
gnome-app-install (2.0.2) [universe]
dummy upgrade package for gnome-app-install -> software-center
libdb1-compat (2.1.3-12) [universe]
The Berkeley database routines [glibc 2.0/2.1 compatibility]
libdb4.2-ruby1.8 (0.6.5-6) [universe]
transitional package for libdb-ruby1.8
libdb4.2-ruby1.8
virtuálny balík poskytovaný balíkom libdb-ruby1.8
libdb4.3-ruby1.8 (0.6.5-6) [universe]
transitional package for libdb-ruby1.8
libdb4.3-ruby1.8
virtuálny balík poskytovaný balíkom libdb-ruby1.8
libdb4.4-ruby1.8 (0.6.5-6) [universe]
transitional package for libdb-ruby1.8
libdb4.4-ruby1.8
virtuálny balík poskytovaný balíkom libdb-ruby1.8
libgpmg1-dev (1.20.4-3.2ubuntu2)
transitional dummy package which can be safely removed
libgpmg1-dev
virtuálny balík poskytovaný balíkom libgpm-dev
libpng3 (1.2.42-1ubuntu2.5) [universe] [security]
PNG library - runtime
likewise-open5 (5.4.0.42111-2ubuntu1.3) [universe] [security]
transitional dummy package
likewise-open5
virtuálny balík poskytovaný balíkom likewise-open
likewise-open5-eventlog (5.4.0.42111-2ubuntu1.3) [universe] [security]
transitional dummy package
likewise-open5-gui (5.4.0.42111-2ubuntu1.3) [universe] [security]
transitional dummy package
likewise-open5-libs (5.4.0.42111-2ubuntu1.3) [universe] [security]
transitional dummy package
likewise-open5-lsass (5.4.0.42111-2ubuntu1.3) [universe] [security]
transitional dummy package
likewise-open5-netlogon (5.4.0.42111-2ubuntu1.3) [universe] [security]
transitional dummy package
likewise-open5-rpc (5.4.0.42111-2ubuntu1.3) [universe] [security]
transitional dummy package
myspell-tools (1:3.1-23)
tools for myspell