» Ubuntu » Balíky

Error

two or more packages specified (wzdftpd-back-pgsql lucid)