» Ubuntu » Balíky

Error

two or more packages specified (rubygems lucid)