» Ubuntu » Balíky » lucid (10.04LTS) » ruby » libbarby-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Zdroj: libbarby-ruby  ]

Balík: libbarby-ruby1.8 (0.3-1) [universe]

Odkazy pre libbarby-ruby1.8

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík libbarby-ruby:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Gunnar Wolf
  • Debian Ruby Extras Maintainers (Konferencia)

It should generally not be necessary for users to contact the original maintainer.

Podobné balíky:

Ruby library for barcode generation

This is a pure-Ruby library for generating various kinds of barcodes, including all the standard 1D and 2D barcodes, and meant to be easily extensible.

Barby separates the concerns of barcode generation and graphical representations, so not only the barcodes' format can be extended, but also the way they are output.

Ostatné balíky súvisiace s balíkom libbarby-ruby1.8

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: librqrcode-ruby1.8
    Ruby library for encoding QRCode (2D barcodes)
  • dep: rails (>= 2.0.0)
    MVC ruby based framework geared for web application development
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Stiahnuť libbarby-ruby1.8

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 22.3 kB184.0 kB [zoznam súborov]