» Ubuntu » Balíky

Error

two or more packages specified (libboost-thread1.40.0 lucid)