» Ubuntu » Balíky

Error

two or more packages specified (libghc6-base-dev-3.0.3.2-0092f lucid)