» Ubuntu » Balíky

Error

two or more packages specified (libghc6-monadcatchio-mtl-dev lucid)