» Ubuntu » Balíky

Error

two or more packages specified (libgnome-desktop-2-17 lucid)