» Ubuntu » Balíky

Error

two or more packages specified (libmaven-docck-plugin-java lucid)