» Ubuntu » Balíky

Error

two or more packages specified (libmysql-ruby lucid)