» Ubuntu » Balíky

Error

two or more packages specified (libnuclient-dev lucid)